Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Etwas funktioniert nicht, wie es sollte? Ihr habt Fragen zur Benutzung der Seite? Hier werden Sie geholfen!
  • Seite:
  • 1

THEMA: Neuer Forumsbeitrag wird auf der Startseite unter "Neue Ereignsse" nicht angezeigt

Neuer Forumsbeitrag wird auf der Startseite unter "Neue Ereignsse" nicht angezeigt 14 Sep 2015 21:47 #2869

  • Heide Ulrich
  • Heide Ulrichs Avatar Autor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Autodidakt mit langer Erfahrung, jetzt m. Lehrgang
  • Beiträge: 571
  • Dank erhalten: 38
Gestern Abend habe ich unter Spuren und Zeichen - Überreste- Mauswiesel Totfund einen neuen Beitrag ons Forum gestellt.
Auf der Liste der "Neuen Ereignisse" auf der Startseite taucht dieser Beitrag nirgends auf.
Ist das nur bei mir so? Oder woran liegt das?? Wenn ich die einstprechende Seite im Forum aufrufe, ist der Beitrag da!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer Forumsbeitrag wird auf der Startseite unter "Neue Ereignsse" nicht angezeigt 15 Sep 2015 14:49 #2872

Wurde (und) wird bei mir im activity stream bis heute auch nicht angezeigt (e-mail Info über die neue Aktivität habe ich aber erhalten - die Abo-Funktion funktioniert jedenfalls...)
"Glaube mir, denn ich habe es erfahren, du wirst mehr in den Wäldern finden als in den Büchern. Bäume und Steine werden dich lehren, was du von keinem Lehrmeister hörst."
~~Bernhard von Clairvaux

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.160 Sekunden