Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Etwas funktioniert nicht, wie es sollte? Ihr habt Fragen zur Benutzung der Seite? Hier werden Sie geholfen!
  • Seite:
  • 1

THEMA: Fehler Beitrag Moderatoren melden

Fehler Beitrag Moderatoren melden 28 Jun 2016 15:21 #3486

  • Alex Wünsch
  • Alex Wünschs Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Lehrgang `16/17, Track&Sign II
  • Beiträge: 78
  • Dank erhalten: 9
Leider funktioniert die Funktion "Beitrag Moderatoren melden" nicht
Als Ergebnis kommt "invalid adress"
„Nur weil wir etwas nicht sehen, heisst es nicht, dass es nicht da ist."
Quelle unbekannt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Fehler Beitrag Moderatoren melden 28 Jun 2016 16:44 #3487

Hallo Alex, danke für deine Rückmeldung. Passiert bei mir auch. Ich gebe das an den Webmaster weiter.
"Hätte mich der Herrgott bei der Schöpfung um Rat gefragt, hätte ich etwas Einfacheres empfohlen."
(Alfons von Kastilien, 1250)
Folgende Benutzer bedankten sich: Alex Wünsch

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Holger [Team Spurenjagd].

Fehler Beitrag Moderatoren melden 02 Jul 2016 21:06 #3499

Tja...was soll ich sagen: "Bei mir geht's auch nicht" - so weit die gute Nachricht...das Problem ist reproduzierbar.
Das Problem ist beim Programmierteam der Forumsoftware bekannt; die Behebung ist in Arbeit und wird voraussichtlich mit dem neuen Relase (geplant für Juli/August) behoben werden. Bis dahin heisst es: Geduld...und ggf. notwendige Moderatorenrückfragen einfach ins Forum posten.
Viele Grüße
Matthias

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.157 Sekunden